InícioInício  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-seConectar-se  

Compartilhe | 
 

 servidor KAD do e-mule

Ir em baixo 
AutorMensagem
AOB
Iniciante
Iniciante


Número de Mensagens : 1
Data de inscrição : 14/05/2008

MensagemAssunto: servidor KAD do e-mule   Qua 14 Maio 2008 - 16:26

Estou utilizando o e-mule 0.49a e conexão vírtua. Quando clico no ícone KAD, após ter me conectado pelo ícone CONECTAR, não consigo conectar o servidor KAD. Embaixo no símbolo com as duas setas aparece apenas a seta da esquerda em verde (conectado) e a da direita aparece sempre em vermelho, com a mensagem "Kad:conectando".
Voltar ao Topo Ir em baixo
Ver perfil do usuário
TatsuKaze
Iniciante
Iniciante
avatar

Número de Mensagens : 5
Localização : Porto Alegre - RS
Data de inscrição : 02/07/2008

MensagemAssunto: Re: servidor KAD do e-mule   Qui 3 Jul 2008 - 15:50

AOB eu utilizo a mesma conexão e o mesmo programa mas me conecto bem facilmente ao Kad, quanto as flexinhas só ficará verde as duas se vc estiver recebendo e enviado arquivos quando vc só recebe ou só manda uma fica vermelha e a outra verde (isto é normal, não significa nenhum problema) infelizmente não saberia como te ajudar em relação a conexão KAD mas te garanto q o virtua ou o e-mule 0.49v não são culpados da uma olhada no teu firewall (obs.: é um chute mas acho q o problema pode estar nele)

king
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
servidor KAD do e-mule
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Servidor de Skywars em Dupla!
» Servidor de ESCONDE-ESCONDE - MINECRAFT
» DDTANK: Servidor Avalon 6.4
» Servidor WinkGamer - Minecraft 1.6.2 - Pirata e Original !!!
» TUTORIAL DO MYPET

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
4allpc - Forum :: Internet :: Comentários e dicas de Sites-
Ir para: